<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0"/>
<title>Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de carros elétricos | Portal Mie - Notícias e eventos do Japão</title>
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Toyota, Mazda e Denso fundarão em conjunto nova empresa para acelerar o desenvolvimento de carros elétricos. Veja mais."/>
<link rel="canonical" href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de carros elétricos | Portal Mie - Notícias e eventos do Japão"/>
<meta property="og:description" content="Toyota, Mazda e Denso fundarão em conjunto nova empresa para acelerar o desenvolvimento de carros elétricos. Veja mais."/>
<meta property="og:url" content="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/"/>
<meta property="og:site_name" content="Portal Mie - Notícias e eventos do Japão"/>
<meta property="article:publisher" content="https://www.facebook.com/portalmie"/>
<meta property="article:author" content="https://www.facebook.com/portalmie"/>
<meta property="article:section" content="Economia"/>
<meta property="article:published_time" content="2017-09-29T01:37:14+09:00"/>
<meta property="article:modified_time" content="2017-09-28T12:40:17+09:00"/>
<meta property="og:updated_time" content="2017-09-28T12:40:17+09:00"/>
<meta property="fb:app_id" content="206591076137588"/>
<meta property="og:image" content="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face.jpg"/>
<meta property="og:image:width" content="835"/>
<meta property="og:image:height" content="429"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Toyota, Mazda e Denso fundarão em conjunto nova empresa para acelerar o desenvolvimento de carros elétricos. Veja mais."/>
<meta name="twitter:title" content="Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de carros elétricos | Portal Mie - Notícias e eventos do Japão"/>
<meta name="twitter:site" content="@portalmiejp"/>
<meta name="twitter:image" content="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face.jpg"/>
<meta name="twitter:creator" content="@portalmiejp"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.portalmie.com\/","name":"Portal Mie - Para o Jap\u00e3o e para o Mundo","alternateName":"Portal Mie para o Jap\u00e3o e para o Mundo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.portalmie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.portalmie.com\/atualidade\/noticias-do-japao\/economia\/2017\/09\/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos\/","sameAs":["https:\/\/www.facebook.com\/portalmie","https:\/\/twitter.com\/portalmiejp"],"@id":"#organization","name":"Portal Mie","logo":"http:\/\/portalmie.com\/wp-content\/uploads\/2015\/05\/logo-portal-mie.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mie - Notícias e eventos do Japão &raquo;" href="http://www.portalmie.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mie - Notícias e eventos do Japão &raquo;" href="http://www.portalmie.com/comments/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portalmie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='font-awesome-css' href='http://www.portalmie.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/A.font-awesome.min.css,qver=4.8.2.pagespeed.cf.zr0A-EnpZc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='xt-socialshare-styles-css' href='http://www.portalmie.com/wp-content/themes/goodnews/lib/modules/social-share/skins/A.default.css,qver=4.8.2.pagespeed.cf.qHbIdX1Caz.css' type='text/css' media='all'/>
<style id='xt-icomoon-css' media='all'>@font-face{font-family:icomoon;src:url(/wp-content/themes/goodnews/assets/vendors/icomoon/fonts/icomoon.eot?7g2ja7);src:url(/wp-content/themes/goodnews/assets/vendors/icomoon/fonts/icomoon.eot?7g2ja7#iefix)format('embedded-opentype'),url(/wp-content/themes/goodnews/assets/vendors/icomoon/fonts/icomoon.ttf?7g2ja7)format('truetype'),url(/wp-content/themes/goodnews/assets/vendors/icomoon/fonts/icomoon.woff?7g2ja7)format('woff'),url(/wp-content/themes/goodnews/assets/vendors/icomoon/fonts/icomoon.svg?7g2ja7#icomoon)format('svg');font-weight:400;font-style:normal}[class*=" icon-"],[class^=icon-]{font-family:icomoon;speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-ion-close:before{content:"\f404"}.icon-ion-close-outline:before{content:"\f405"}.icon-ion-search:before{content:"\f4a4"}.icon-ion-bars:before{content:"\f20e"}</style>
<link rel='stylesheet' id='xt-defaults-css' href='http://www.portalmie.com/wp-content/themes/goodnews/assets/css/A.defaults.min.css,qver=4.8.2.pagespeed.cf.Dy87LjUcM_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='xt-style-css' href='http://www.portalmie.com/wp-content/uploads/goodnews/A.style.min.css,qver=4.8.2.pagespeed.cf.jSj1ssexOh.css' type='text/css' media='all'/>
<style id='xt-style-inline-css'>.wp-caption.alignleft{margin:5px 10px 5px 0}</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://www.portalmie.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://www.portalmie.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://www.portalmie.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css' href='http://fonts.googleapis.com/css?family=Roboto%3A700%2C400%2C300&#038;subset=greek&#038;ver=1487404191' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.portalmie.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.HlAnvqp_mu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.portalmie.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.3.pagespeed.cf.UiHhOHO9Nf.css' type='text/css' media='all'/>
<script src='http://www.portalmie.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='http://www.portalmie.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js' defer></script>
<script src='http://www.portalmie.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js,qver=4.8.2.pagespeed.ce.67gkf1GREW.js' defer></script>
<link rel='https://api.w.org/' href='http://www.portalmie.com/wp-json/'/>
<meta name="generator" content="WordPress 4.8.2"/>
<link rel='shortlink' href='http://wp.me/p6cfWg-1bxr'/>
<link rel="alternate" type="application/json+oembed" href="http://www.portalmie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portalmie.com%2Fatualidade%2Fnoticias-do-japao%2Feconomia%2F2017%2F09%2Ftoyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.portalmie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portalmie.com%2Fatualidade%2Fnoticias-do-japao%2Feconomia%2F2017%2F09%2Ftoyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Good News Child v2.0.4 by XplodedThemes.com"><style id="voting-style-css">.xt-votes .xt-likes{background-color:#27a159!important}.xt-votes .xt-likes{color:#fff!important}.xt-votes .xt-likes a{color:#fff!important}.xt-votes .xt-dislikes{background-color:#ebebeb!important}.xt-votes .xt-dislikes{color:#7d7d7d!important}.xt-votes .xt-dislikes a{color:#7d7d7d!important}.xt-votes{text-align:left}.xt-likes,.xt-dislikes,.xt-votes i{font-size:14px!important}</style>
<script>XT_LIKES={"base_url":"http:\/\/www.portalmie.com","ajax_url":"http:\/\/www.portalmie.com\/wp-admin\/admin-ajax.php"};</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.portalmie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.portalmie.com/wp-content/uploads/2015/05/xportal-55558f60v1_site_icon-32x32.png.pagespeed.ic.x48lFcN_W5.png" sizes="32x32"/>
<link rel="icon" href="http://www.portalmie.com/wp-content/uploads/2015/05/xportal-55558f60v1_site_icon-256x256.png.pagespeed.ic.NxS08ILcrO.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.portalmie.com/wp-content/uploads/2015/05/xportal-55558f60v1_site_icon-256x256.png.pagespeed.ic.NxS08ILcrO.png"/>
<meta name="msapplication-TileImage" content="http://www.portalmie.com/wp-content/uploads/2015/05/portal-55558f60v1_site_icon.png"/>
<style id="wp-custom-css">.youtube-player{width:100%;min-height:400px}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-1635500-4','auto');ga('send','pageview');</script>
</head>
<body class="post-template-default single single-post postid-282685 single-format-standard layout-full wpb-js-composer js-comp-ver-5.3 vc_responsive">
<script>window.fbAsyncInit=function(){FB.init({appId:206591076137588,cookie:true,xfbml:true,version:'v2.4'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="lights_overlay visually-hidden hidden"></div>
<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
<div id="wrapper" class="container inner-wrap">
<!-- Off canvas sticky menu -->
<aside class="off-canvas-menu right-off-canvas-menu">
<label class="push-menu-label">Portal Mie Mobile</label>
<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-3454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="3454" data-objectid="3454"><a href="http://www.portalmie.com/">Home</a></li>
<li id="menu-item-237372" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237372" data-objectid="237372"><a href="http://www.portalmie.com/busca-no-portal/">Busca no Portal</a></li>
<li id="menu-item-237367" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237367" data-objectid="237367"><a href="http://www.portalmie.com/eventos_/">Eventos</a></li>
<li id="menu-item-237368" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237368" data-objectid="237368"><a href="http://www.portalmie.com/atualidade/">Notícias do Japão</a></li>
<li id="menu-item-242401" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="242401" data-objectid="242401"><a href="http://es.portalmie.com">Portal Espanhol</a></li>
<li id="menu-item-237369" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237369" data-objectid="237369"><a href="http://guia.portalmie.com/">Guia do Comércio</a></li>
<li id="menu-item-237370" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237370" data-objectid="237370"><a href="http://portalmie.com/empregos/">Empregos no Japão</a></li>
<li id="menu-item-237371" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237371" data-objectid="237371"><a href="http://portalmie.com/agenda">Agenda de eventos</a></li>
<li id="menu-item-248425" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="248425" data-objectid="248425"><a href="http://www.portalmie.com/magazine/">Magazine Portal Mie</a></li>
<li id="menu-item-248426" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="248426" data-objectid="248426"><a href="http://www.portalmie.com/tv/">Vídeos</a></li>
<li id="menu-item-237373" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237373" data-objectid="237373"><a href="http://www.portalmie.com/contato/">Fale conosco</a></li>
</ul>
</aside>
<!-- End Off canvas sticky menu -->
<div id="outer_wrapper" class="outer_wrapper">
<!-- Header -->
<header id="main-header">
<div class="visible-for-small">
<a target="_blank" href="http://www.portalmie.com/com?wp_ct=269">
<img src="http://www.portalmie.com/wp-content/uploads/2017/09/xiphone-au-mobile.jpg.pagespeed.ic.lir0w16TWT.jpg"/>
</a>
</div>
<div class="hide-for-small">
<center>
<a target="_blank" href="http://www.portalmie.com/com?wp_ct=269">
<img src="http://www.portalmie.com/wp-content/uploads/2017/09/xiphone-au-desktop.jpg.pagespeed.ic.JGFGFWGrpH.jpg"/>
</a>
</center>
</div>
<!-- Top Menu Bar -->
<div class="top-menu
		 sticky-scroll-up		 contain-to-grid			">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="200" data-back_text="Back" data-options="sticky_on: small;">
<ul class="sticky-menu right onsticky">
<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
</ul>
<ul class="sticky-menu right always">
<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
<form action="http://www.portalmie.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Digite:">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form>	</li>
</ul>
<ul class="title-area has-logo">
<li class="name">
<a href="http://www.portalmie.com/" class="site-logo show-for-medium-up">
<img class="to-be-loaded" data-interchange="[http://www.portalmie.com/wp-content/uploads/2015/06/portal-mie.png, (default)], [http://www.portalmie.com/wp-content/uploads/2015/06/portal-mie.png, (retina)]" alt="Portal Mie - Notícias e eventos do Japão">
<noscript><img src="http://www.portalmie.com/wp-content/uploads/2015/06/xportal-mie.png.pagespeed.ic.RYVN7BEorC.png" alt="Portal Mie - Notícias e eventos do Japão"></noscript>
</a>
<a href="http://www.portalmie.com/" class="site-logo show-for-small-only">
<img class="to-be-loaded" data-interchange="[http://www.portalmie.com/wp-content/uploads/2016/05/portal-mie.png, (default)], [http://www.portalmie.com/wp-content/uploads/2016/05/portal-mie.png, (retina)]" alt="Portal Mie - Notícias e eventos do Japão">
<noscript><img src="http://www.portalmie.com/wp-content/uploads/2016/05/portal-mie.png.pagespeed.ce.RYVN7BEorC.png" alt="Portal Mie - Notícias e eventos do Japão"></noscript>
</a>
</li>
<li class="toggle-topbar menu-icon"><a href="#"></a></li>
</ul>
<section class="top-bar-section">
<!-- Right Nav Section -->
<h2 class="hide-for-small-up">--</h2>
<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
<li class="has-dropdown">
<a href="#" onclick="return false;">29 de setembro de 2017</a>
</li>
</ul>
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list custom-colors">
<li class="has-dropdown">
<a href="#"><span>Seções do Portal</span> <i class="fa fa-caret-down"></i></a>
<ul class="dropdown" style="width:col-3px">
<li>
<a onmouseover="this.style.color='#3c5a9b';" onmouseout="this.style.color='';" title="Portal Mie:  Notícias" target="_blank" href="http://portalmie.com/atualidade">
<i class="fa fa-newspaper-o"></i>
<span>Portal Mie: Notícias</span>
</a>
</li>
<li>
<a onmouseover="this.style.color='#dd3333';" onmouseout="this.style.color='';" title="Portal Mie:  Eventos" target="_blank" href="http://portalmie.com/eventos_">
<i class="fa fa-photo"></i>
<span>Portal Mie: Eventos</span>
</a>
</li>
<li>
<a onmouseover="this.style.color='#cc181e';" onmouseout="this.style.color='';" title="Portal Mie:  TV Portal - Vídeos" target="_blank" href="http://portalmie.com/tv">
<i class="fa fa-film"></i>
<span>Portal Mie: TV Portal - Vídeos</span>
</a>
</li>
<li>
<a onmouseover="this.style.color='#1fc1f1';" onmouseout="this.style.color='';" title="Portal Mie:  Magazine Portal Mie" target="_blank" href="http://portalmie.com/magazine">
<i class="fa fa-user"></i>
<span>Portal Mie: Magazine Portal Mie</span>
</a>
</li>
<li>
<a onmouseover="this.style.color='#ce1d1f';" onmouseout="this.style.color='';" title="Portal Mie:  Agenda do Portal" target="_blank" href="http://portalmie.com/agenda">
<i class="fa fa-calendar"></i>
<span>Portal Mie: Agenda do Portal</span>
</a>
</li>
<li>
<a onmouseover="this.style.color='#007bb9';" onmouseout="this.style.color='';" title="Portal Mie:  Empregos - Jobs Online" target="_blank" href="http://jobsonline.jp">
<i class="fa fa-check-square-o"></i>
<span>Portal Mie: Empregos - Jobs Online</span>
</a>
</li>
<li>
<a onmouseover="this.style.color='#000000';" onmouseout="this.style.color='';" title="Portal Mie:  Site de Mie" target="_blank" href="http://mieinfo.com">
<i class="fa fa-building"></i>
<span>Portal Mie: Site de Mie</span>
</a>
</li>
<li>
<a onmouseover="this.style.color='#8224e3';" onmouseout="this.style.color='';" title="Portal Mie:  Guia do Comércio" target="_blank" href="http://guia.portalmie.com">
<i class="fa fa-automobile"></i>
<span>Portal Mie: Guia do Comércio</span>
</a>
</li>
</ul>
</li>
</ul>
<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="3454" data-objectid="3454"><a href="http://www.portalmie.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237372" data-objectid="237372"><a href="http://www.portalmie.com/busca-no-portal/">Busca no Portal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237367" data-objectid="237367"><a href="http://www.portalmie.com/eventos_/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237368" data-objectid="237368"><a href="http://www.portalmie.com/atualidade/">Notícias do Japão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="242401" data-objectid="242401"><a href="http://es.portalmie.com">Portal Espanhol</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237369" data-objectid="237369"><a href="http://guia.portalmie.com/">Guia do Comércio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237370" data-objectid="237370"><a href="http://portalmie.com/empregos/">Empregos no Japão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237371" data-objectid="237371"><a href="http://portalmie.com/agenda">Agenda de eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="248425" data-objectid="248425"><a href="http://www.portalmie.com/magazine/">Magazine Portal Mie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="248426" data-objectid="248426"><a href="http://www.portalmie.com/tv/">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="237373" data-objectid="237373"><a href="http://www.portalmie.com/contato/">Fale conosco</a></li>
</ul>
</section>
</nav>
</div>
<!-- End Top Menu Bar -->
<!-- Above Main Menu Widget Zone -->
<!-- Main Menu Bar -->
<div class="main-menu hide-for-small-only sticky sticky-scroll-up   contain-to-grid  ">
<nav class="top-bar" data-topbar data-sticky_height="65" data-distance="200" data-options="sticky_on: medium">
<section class="top-bar-section search-toggle-always">
<!-- Right Nav Section -->
<ul class="right search top-level">
<li class="has-form">
<form action="http://www.portalmie.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Digite:">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form>	</li>
</ul>
<!-- Left Nav Section -->
<ul id="main-menu" class="menu top-level stretch  left"><li id="menu-item-161341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="161341" data-objectid="158881"><a href="http://www.portalmie.com/">Home</a></li>
<li id="menu-item-110652" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="110652" data-objectid="106829"><a href="http://www.portalmie.com/eventos_/">Eventos</a>
<ul class="dropdown ">
<li id="menu-item-111352" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="111352" data-objectid="106829"><a href="http://www.portalmie.com/eventos_/">Página Inicial Eventos</a></li>
<li id="menu-item-110654" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110654" data-objectid="5048"><a href="http://www.portalmie.com/eventos_cat/baladas/">Baladas</a></li>
<li id="menu-item-110655" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110655" data-objectid="5078"><a href="http://www.portalmie.com/eventos_cat/books-virtuais/">Books Virtuais</a></li>
<li id="menu-item-110656" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110656" data-objectid="5051"><a href="http://www.portalmie.com/eventos_cat/comunidade/">Comunidade</a></li>
<li id="menu-item-110657" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110657" data-objectid="5076"><a href="http://www.portalmie.com/eventos_cat/cursos/">Cursos</a></li>
<li id="menu-item-110658" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110658" data-objectid="5077"><a href="http://www.portalmie.com/eventos_cat/esportes/">Esportes</a></li>
<li id="menu-item-110659" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110659" data-objectid="5045"><a href="http://www.portalmie.com/eventos_cat/destaques-da-home/">Eventos em Destaque</a></li>
<li id="menu-item-110660" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110660" data-objectid="5060"><a href="http://www.portalmie.com/eventos_cat/eventos-sociais/">Eventos Sociais</a></li>
<li id="menu-item-110661" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110661" data-objectid="5046"><a href="http://www.portalmie.com/eventos_cat/gata-do-portal/">Gata do Portal</a></li>
<li id="menu-item-110664" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110664" data-objectid="5097"><a href="http://www.portalmie.com/eventos_cat/asides/">Reportagens</a></li>
<li id="menu-item-110665" class="menu-item menu-item-type-taxonomy menu-item-object-eventos_cat" data-itemid="110665" data-objectid="5119"><a href="http://www.portalmie.com/eventos_cat/shows/">Shows</a></li>
</ul>
</li>
<li id="menu-item-110670" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="110670" data-objectid="110666"><a href="http://www.portalmie.com/atualidade/">Notícias</a>
<ul class="dropdown ">
<li id="menu-item-111351" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="111351" data-objectid="110666"><a href="http://www.portalmie.com/atualidade/">Página Inicial Notícias</a></li>
<li id="menu-item-110679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-dropdown not-click menu-category-slug-noticias-do-japao menu-category-id-5504 menu-category-slug-noticias-do-japao menu-category-id-5504 menu-category-slug-noticias-do-japao menu-category-id-5504" data-itemid="110679" data-objectid="5504"><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/">Notícias do Japão</a>
<ul class="dropdown ">
<li id="menu-item-174377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-comunidade menu-category-id-5400 menu-category-slug-comunidade menu-category-id-5400 menu-category-slug-comunidade menu-category-id-5400" data-itemid="174377" data-objectid="5400"><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/comunidade/">Comunidade</a></li>
<li id="menu-item-252788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-crime menu-category-id-6237 menu-category-slug-crime menu-category-id-6237 menu-category-slug-crime menu-category-id-6237" data-itemid="252788" data-objectid="6237"><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/crime/">Crime</a></li>
<li id="menu-item-174378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-entretenimento menu-category-id-5406 menu-category-slug-entretenimento menu-category-id-5406 menu-category-slug-entretenimento menu-category-id-5406" data-itemid="174378" data-objectid="5406"><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/entretenimento/">Entretenimento</a></li>
<li id="menu-item-174379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-lancamentos menu-category-id-5481 menu-category-slug-lancamentos menu-category-id-5481 menu-category-slug-lancamentos menu-category-id-5481" data-itemid="174379" data-objectid="5481"><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/lancamentos/">Lançamentos</a></li>
<li id="menu-item-174380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sociedade-2 menu-category-id-5374 menu-category-slug-sociedade-2 menu-category-id-5374 menu-category-slug-sociedade-2 menu-category-id-5374" data-itemid="174380" data-objectid="5374"><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/sociedade-2/">Sociedade</a></li>
<li id="menu-item-174381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-tecnologia menu-category-id-5402 menu-category-slug-tecnologia menu-category-id-5402 menu-category-slug-tecnologia menu-category-id-5402" data-itemid="174381" data-objectid="5402"><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-110673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-aconteceu-hoje menu-category-id-5463 menu-category-slug-aconteceu-hoje menu-category-id-5463 menu-category-slug-aconteceu-hoje menu-category-id-5463" data-itemid="110673" data-objectid="5463"><a href="http://www.portalmie.com/category/atualidade/aconteceu-hoje/">Aconteceu Hoje</a></li>
<li id="menu-item-110674" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-cotidiano menu-category-id-5396 menu-category-slug-cotidiano menu-category-id-5396 menu-category-slug-cotidiano menu-category-id-5396" data-itemid="110674" data-objectid="5396"><a href="http://www.portalmie.com/category/atualidade/cotidiano/">Cotidiano</a>
<ul class="dropdown ">
<li id="menu-item-174361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-auxilios-e-subsidios menu-category-id-5397 menu-category-slug-auxilios-e-subsidios menu-category-id-5397 menu-category-slug-auxilios-e-subsidios menu-category-id-5397" data-itemid="174361" data-objectid="5397"><a href="http://www.portalmie.com/category/atualidade/cotidiano/auxilios-e-subsidios/">Auxílios e subsídios</a></li>
<li id="menu-item-174362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-carteira-de-habilitacao menu-category-id-5392 menu-category-slug-carteira-de-habilitacao menu-category-id-5392 menu-category-slug-carteira-de-habilitacao menu-category-id-5392" data-itemid="174362" data-objectid="5392"><a href="http://www.portalmie.com/category/atualidade/cotidiano/carteira-de-habilitacao/">Carteira de habilitação</a></li>
<li id="menu-item-174363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-educacao menu-category-id-5377 menu-category-slug-educacao menu-category-id-5377 menu-category-slug-educacao menu-category-id-5377" data-itemid="174363" data-objectid="5377"><a href="http://www.portalmie.com/category/atualidade/cotidiano/educacao/">Educação</a></li>
<li id="menu-item-174364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-moradia menu-category-id-5378 menu-category-slug-moradia menu-category-id-5378 menu-category-slug-moradia menu-category-id-5378" data-itemid="174364" data-objectid="5378"><a href="http://www.portalmie.com/category/atualidade/cotidiano/moradia/">Moradia</a></li>
<li id="menu-item-174365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-saude menu-category-id-5375 menu-category-slug-saude menu-category-id-5375 menu-category-slug-saude menu-category-id-5375" data-itemid="174365" data-objectid="5375"><a href="http://www.portalmie.com/category/atualidade/cotidiano/saude/">Saúde, Bem-Estar e Cotidiano</a></li>
</ul>
</li>
<li id="menu-item-110675" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-cultura menu-category-id-1 menu-category-slug-cultura menu-category-id-1 menu-category-slug-cultura menu-category-id-1" data-itemid="110675" data-objectid="1"><a href="http://www.portalmie.com/category/atualidade/cultura/">Cultura Japonesa</a>
<ul class="dropdown ">
<li id="menu-item-174366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-culinaria menu-category-id-5488 menu-category-slug-culinaria menu-category-id-5488 menu-category-slug-culinaria menu-category-id-5488" data-itemid="174366" data-objectid="5488"><a href="http://www.portalmie.com/category/atualidade/cultura/culinaria/">Culinária</a></li>
<li id="menu-item-174367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cultura-pop menu-category-id-5367 menu-category-slug-cultura-pop menu-category-id-5367 menu-category-slug-cultura-pop menu-category-id-5367" data-itemid="174367" data-objectid="5367"><a href="http://www.portalmie.com/category/atualidade/cultura/cultura-pop/">Cultura Pop</a></li>
<li id="menu-item-174368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-historia menu-category-id-5373 menu-category-slug-historia menu-category-id-5373 menu-category-slug-historia menu-category-id-5373" data-itemid="174368" data-objectid="5373"><a href="http://www.portalmie.com/category/atualidade/cultura/historia/">História</a></li>
<li id="menu-item-174369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tradicao menu-category-id-5394 menu-category-slug-tradicao menu-category-id-5394 menu-category-slug-tradicao menu-category-id-5394" data-itemid="174369" data-objectid="5394"><a href="http://www.portalmie.com/category/atualidade/cultura/tradicao/">Tradições</a></li>
<li id="menu-item-174370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cultura-japonesa menu-category-id-5888 menu-category-slug-cultura-japonesa menu-category-id-5888 menu-category-slug-cultura-japonesa menu-category-id-5888" data-itemid="174370" data-objectid="5888"><a href="http://www.portalmie.com/category/atualidade/cultura/cultura-japonesa/">Tradições do Japão</a></li>
</ul>
</li>
<li id="menu-item-110676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-curiosidades menu-category-id-5446 menu-category-slug-curiosidades menu-category-id-5446 menu-category-slug-curiosidades menu-category-id-5446" data-itemid="110676" data-objectid="5446"><a href="http://www.portalmie.com/category/atualidade/curiosidades/">Curiosidades</a></li>
<li id="menu-item-110677" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-desastres-naturais menu-category-id-5503 menu-category-slug-desastres-naturais menu-category-id-5503 menu-category-slug-desastres-naturais menu-category-id-5503" data-itemid="110677" data-objectid="5503"><a href="http://www.portalmie.com/category/atualidade/desastres-naturais/">Desastres Naturais</a>
<ul class="dropdown ">
<li id="menu-item-174371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-avisos-de-emergencia menu-category-id-5401 menu-category-slug-avisos-de-emergencia menu-category-id-5401 menu-category-slug-avisos-de-emergencia menu-category-id-5401" data-itemid="174371" data-objectid="5401"><a href="http://www.portalmie.com/category/atualidade/desastres-naturais/avisos-de-emergencia/">Avisos de Emergência</a></li>
<li id="menu-item-174372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-informacoes-desastres menu-category-id-5399 menu-category-slug-informacoes-desastres menu-category-id-5399 menu-category-slug-informacoes-desastres menu-category-id-5399" data-itemid="174372" data-objectid="5399"><a href="http://www.portalmie.com/category/atualidade/desastres-naturais/informacoes-desastres/">Informações</a></li>
<li id="menu-item-174373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-prevencao-desastres menu-category-id-5395 menu-category-slug-prevencao-desastres menu-category-id-5395 menu-category-slug-prevencao-desastres menu-category-id-5395" data-itemid="174373" data-objectid="5395"><a href="http://www.portalmie.com/category/atualidade/desastres-naturais/prevencao-desastres/">Prevenção</a></li>
</ul>
</li>
<li id="menu-item-110678" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-mundo menu-category-id-5476 menu-category-slug-mundo menu-category-id-5476 menu-category-slug-mundo menu-category-id-5476" data-itemid="110678" data-objectid="5476"><a href="http://www.portalmie.com/category/atualidade/mundo/">Mundo</a>
<ul class="dropdown ">
<li id="menu-item-174374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asia menu-category-id-5398 menu-category-slug-asia menu-category-id-5398 menu-category-slug-asia menu-category-id-5398" data-itemid="174374" data-objectid="5398"><a href="http://www.portalmie.com/category/atualidade/mundo/asia/">Ásia</a></li>
<li id="menu-item-174375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil-2 menu-category-id-5404 menu-category-slug-brasil-2 menu-category-id-5404 menu-category-slug-brasil-2 menu-category-id-5404" data-itemid="174375" data-objectid="5404"><a href="http://www.portalmie.com/category/atualidade/mundo/brasil-2/">Brasil</a></li>
<li id="menu-item-174376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-noticias-do-mundo menu-category-id-5403 menu-category-slug-noticias-do-mundo menu-category-id-5403 menu-category-slug-noticias-do-mundo menu-category-id-5403" data-itemid="174376" data-objectid="5403"><a href="http://www.portalmie.com/category/atualidade/mundo/noticias-do-mundo/">Notícias do Mundo</a></li>
</ul>
</li>
<li id="menu-item-110680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tome_nota menu-category-id-5384 menu-category-slug-tome_nota menu-category-id-5384 menu-category-slug-tome_nota menu-category-id-5384" data-itemid="110680" data-objectid="5384"><a href="http://www.portalmie.com/category/atualidade/tome_nota/">Tome Nota</a></li>
</ul>
</li>
<li id="menu-item-175330" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="175330" data-objectid="175330"><a href="http://portalmie.com/roteiros-de-viagem-e-turismo-no-japao/">Turismo no Japão</a>
<ul class="dropdown ">
<li id="menu-item-175331" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="175331" data-objectid="175331"><a href="http://portalmie.com/roteiros-de-viagem-e-turismo-no-japao/">Turismo por região</a></li>
<li id="menu-item-174382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-de-turismo menu-category-id-5383 menu-category-slug-artigos-de-turismo menu-category-id-5383 menu-category-slug-artigos-de-turismo menu-category-id-5383" data-itemid="174382" data-objectid="5383"><a href="http://www.portalmie.com/category/atualidade/turismo/artigos-de-turismo/">Artigos de Turismo</a></li>
<li id="menu-item-174383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-conhecendo-japao menu-category-id-5382 menu-category-slug-conhecendo-japao menu-category-id-5382 menu-category-slug-conhecendo-japao menu-category-id-5382" data-itemid="174383" data-objectid="5382"><a href="http://www.portalmie.com/category/atualidade/turismo/conhecendo-japao/">Conhecendo o Japão</a></li>
<li id="menu-item-266686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-turismo menu-category-id-5407 menu-category-slug-turismo menu-category-id-5407 menu-category-slug-turismo menu-category-id-5407" data-itemid="266686" data-objectid="5407"><a href="http://www.portalmie.com/category/atualidade/turismo/">Todos os artigos</a></li>
</ul>
</li>
<li id="menu-item-161069" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="161069" data-objectid="161069"><a href="http://portalmie.com/agenda">Agenda</a></li>
<li id="menu-item-272890" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="272890" data-objectid="272890"><a href="http://portalmie.com/empregos/">Empregos</a>
<ul class="dropdown ">
<li id="menu-item-272891" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="272891" data-objectid="272891"><a href="http://portalmie.com/empregos/">Empregos no Japão</a></li>
<li id="menu-item-272892" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="272892" data-objectid="272892"><a href="http://portalmie.com/empregos/members/">Empresas</a></li>
<li id="menu-item-272893" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="272893" data-objectid="272893"><a href="http://portalmie.com/empregos/busca-por-provincia-2/">Por Província</a></li>
<li id="menu-item-272895" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="272895" data-objectid="272895"><a href="http://portalmie.com/empregos/tipos-de-servico/">Tipos de Serviço</a></li>
</ul>
</li>
<li id="menu-item-110682" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="110682" data-objectid="35511"><a href="http://www.portalmie.com/magazine/">Magazine</a>
<ul class="dropdown ">
<li id="menu-item-111353" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="111353" data-objectid="35511"><a href="http://www.portalmie.com/magazine/">Página Inicial Magazine</a></li>
<li id="menu-item-171939" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_cat" data-itemid="171939" data-objectid="6047"><a href="http://www.portalmie.com/magazine_cat/record/">Rede Record</a></li>
<li id="menu-item-110684" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_cat" data-itemid="110684" data-objectid="2254"><a href="http://www.portalmie.com/magazine_cat/tv-globo/">TV Globo</a></li>
<li id="menu-item-110685" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_cat" data-itemid="110685" data-objectid="2243"><a href="http://www.portalmie.com/magazine_cat/comunidade/">Comunidade</a></li>
<li id="menu-item-110686" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_cat" data-itemid="110686" data-objectid="2274"><a href="http://www.portalmie.com/magazine_cat/perfil/">Perfil</a></li>
<li id="menu-item-110687" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_cat" data-itemid="110687" data-objectid="2258"><a href="http://www.portalmie.com/magazine_cat/novelas/">Novelas</a></li>
</ul>
</li>
<li id="menu-item-161968" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="161968" data-objectid="161968"><a href="http://es.portalmie.com">Espanhol</a></li>
<li id="menu-item-111359" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="111359" data-objectid="111359"><a href="#">Portal Mie</a>
<ul class="dropdown ">
<li id="menu-item-111355" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="111355" data-objectid="81817"><a href="http://www.portalmie.com/contato/">Contato</a></li>
<li id="menu-item-111356" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="111356" data-objectid="6461"><a href="http://www.portalmie.com/equipe-portal-mie/">Equipe Portal Mie</a></li>
<li id="menu-item-111357" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="111357" data-objectid="3925"><a href="http://www.portalmie.com/itinerarios-de-trens/">Itinerários de Trens</a></li>
<li id="menu-item-111358" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="111358" data-objectid="111305"><a href="http://www.portalmie.com/telefones-uteis/">Telefones Úteis</a></li>
</ul>
</li>
</ul>
</section>
</nav>
</div>
<!-- Below Main Menu Widget Zone -->
<!-- End Main Menu Bar -->
</header>
<!-- End Header -->
<!-- Main Page Content and Sidebar -->
<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
<div class="body_overlay hide-for-small"></div>
<!-- Main Content -->
<div class="row full-width">
<div class="inner_content">
<div class="row">
<div class="post-282685 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-tecnologia" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="medium-12">
<article id="post-header-282685" class="article-header-above" data-postid="282685" data-guid="http://www.portalmie.com/?p=282685" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/">
<div class="row collapse">
<div class="medium-12 column">
<!-- Artcle Header -->
<div class="article-header behind-title">
<div class="meta row in-container">
<div class="column-12 column">
<h1 class=" xt-post-title" itemprop="headline">
Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de carros elétricos
</h1>
<div class="date"> </div>
<div class="date"> Publicado em 29 de setembro de 2017, em <a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/economia/" rel="category tag">Economia</a>, <a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/tecnologia/" rel="category tag">Tecnologia</a>
</div>
<h3 class="subheader image-behind-title xt-post-excerpt" itemprop="description">
Toyota, Mazda e Denso fundarão em conjunto nova empresa para acelerar o desenvolvimento de carros elétricos. Veja mais.
</h3>
</div>
</div>
<style>article h3.subheader.image-behind-title{margin-bottom:0}article .article-header{margin-bottom:0;padding-bottom:0}@media only screen and (min-width:850px){.destaque-eventos{display:none}}@media only screen and (max-width:849px){.inner_wrapper h3,.inner_wrapper .panel h3{font-size:12px!important;line-height:initial!important}.inner_wrapper h1{font-size:20px!important;line-height:initial!important;letter-spacing:-1px}article h1:not(.widgettitle) {margin-bottom:0}.date{font-size:12px}article .article-header{margin-bottom:0;padding-bottom:0}}</style>
<!-- End Artcle Header -->
</div>
</div>
</article>
</div>
<div class="row vc_row in-container">
<div class="medium-12 column">
<!--Single Article -->
<article id="post-282685" data-postid="282685" data-guid="http://www.portalmie.com/?p=282685" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/">
<!-- Artcle Content -->
<div class="row collapse article-content-wrap">
<div class="article-start"></div>
<div data-margin_top="10" data-margin_bottom="0" class="has-sticky-sidebar medium-3 column hide-for-small right">
<div class="b-padding-10 l-padding-30">
<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item">	<aside id="smart-sidebar-widget-zone" class="smart-sidebar-widget-zone show-for-medium-up content__side widget-area widget-area--smart-content-sidebar-widget-zone">
<aside id="search-11" class="widget widget_search"><h2 class="widgettitle">Busca no Portal</h2>
<form class="search-form" action="http://www.portalmie.com/">
<label for="s">
<input type="text" value="" class="search-field" name="s" id="s"/>
</label>
<button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button>
</form></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="1" data-flush_cache="0"><div id="xtwidget6c5362d56acf7026baa34eafe4957ea9" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias Recentes </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-282424 post type-post status-publish format-standard has-post-thumbnail hentry category-comportamento tag-saude-2" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail zoom" href="http://www.portalmie.com/atualidade/noticias-do-japao/comportamento/2017/09/quase-50-dos-bebes-deixados-na-roda-dos-expostos-em-kumamoto-nasceram-sem-cuidados-medicos/">
<img width="165" height="110" src="http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-165x110.jpg.pagespeed.ic.bD3K73zaH_.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-165x110.jpg.pagespeed.ic.bD3K73zaH_.jpg 165w, http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-270x180.jpg.pagespeed.ic.ZOSOFvm-V8.jpg 270w, http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-480x320.jpg.pagespeed.ic.9ux7gB1krC.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="282431" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/comportamento/2017/09/quase-50-dos-bebes-deixados-na-roda-dos-expostos-em-kumamoto-nasceram-sem-cuidados-medicos/attachment/roda-dos-expostos/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos.jpg" data-orig-size="790,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roda dos expostos" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos-265x144.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos-700x380.jpg"/>
<div class="border-tb th-border"></div>
<div class="border-tr th-border"></div>
<div class="border-bt th-border"></div>
<div class="border-bl th-border"></div>
<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="47% dos bebês deixados na &#8216;roda dos expostos&#8217; em Kumamoto&hellip;" target="_self" href="http://www.portalmie.com/atualidade/noticias-do-japao/comportamento/2017/09/quase-50-dos-bebes-deixados-na-roda-dos-expostos-em-kumamoto-nasceram-sem-cuidados-medicos/">47% dos bebês deixados na &#8216;roda dos expostos&#8217; em Kumamoto&hellip;</a>
</h5>
<meta itemprop="datePublished" content="2017-09-29T01:44:00+00:00">
<meta itemprop="dateModified" content="2017-09-28T21:55:26+00:00">
</div>
</div>
</div>
</li>
<li class="post-282685 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-tecnologia" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail zoom" href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/">
<img width="165" height="110" src="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-165x110.jpg.pagespeed.ce.ssOCHRg-I3.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-165x110.jpg.pagespeed.ce.ssOCHRg-I3.jpg 165w, http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-270x180.jpg.pagespeed.ce.O_xM7Fil2D.jpg 270w, http://www.portalmie.com/wp-content/uploads/2017/09/xToyota-Mazda-Denso-Face-480x320.jpg.pagespeed.ic.Kn9_Hp46PI.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="282690" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/attachment/toyota-mazda-denso-face/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face.jpg" data-orig-size="835,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toyota Mazda Denso &#8211; Face" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-265x136.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-700x360.jpg"/>
<div class="border-tb th-border"></div>
<div class="border-tr th-border"></div>
<div class="border-bt th-border"></div>
<div class="border-bl th-border"></div>
<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de&hellip;" target="_self" href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/">Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de&hellip;</a>
</h5>
<meta itemprop="datePublished" content="2017-09-29T01:37:14+00:00">
<meta itemprop="dateModified" content="2017-09-28T12:40:17+00:00">
</div>
</div>
</div>
</li>
<li class="post-282632 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade-2 tag-toquio" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail zoom" href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/aeroporto-de-haneda-expande-para-acomodar-mais-voos-internacionais/">
<img width="165" height="110" src="http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-165x110.jpg.pagespeed.ic.xGKaTA7-Ex.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-165x110.jpg.pagespeed.ic.xGKaTA7-Ex.jpg 165w, http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-270x180.jpg.pagespeed.ic.LioU2gvAe5.jpg 270w, http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-480x320.jpg.pagespeed.ic.CY8uOwaK7p.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="282637" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/aeroporto-de-haneda-expande-para-acomodar-mais-voos-internacionais/attachment/aeroporto-11/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2.jpg" data-orig-size="790,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aeroporto" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2-265x144.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2-700x380.jpg"/>
<div class="border-tb th-border"></div>
<div class="border-tr th-border"></div>
<div class="border-bt th-border"></div>
<div class="border-bl th-border"></div>
<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Aeroporto de Haneda expande para acomodar mais voos internacionais" target="_self" href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/aeroporto-de-haneda-expande-para-acomodar-mais-voos-internacionais/">Aeroporto de Haneda expande para acomodar mais voos internacionais</a>
</h5>
<meta itemprop="datePublished" content="2017-09-29T01:12:02+00:00">
<meta itemprop="dateModified" content="2017-09-28T22:00:18+00:00">
</div>
</div>
</div>
</li>
<li class="post-282654 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade-2" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail zoom" href="http://www.portalmie.com/atualidade/2017/09/famoso-anime-japones-ganhara-adaptacao-nos-cinemas-produzida-por-j-j-abrams/">
<img width="165" height="110" src="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-165x110.jpg.pagespeed.ce.U0QVqsf33S.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-165x110.jpg.pagespeed.ce.U0QVqsf33S.jpg 165w, http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-270x180.jpg.pagespeed.ce.9bMj6fZTb9.jpg 270w, http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-480x320.jpg.pagespeed.ce.Vm_HSErCAk.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="282674" data-permalink="http://www.portalmie.com/atualidade/2017/09/famoso-anime-japones-ganhara-adaptacao-nos-cinemas-produzida-por-j-j-abrams/attachment/kimi-no-na-wa-abrams-face/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face.jpg" data-orig-size="835,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kimi no Na Wa Abrams &#8211; Face" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-265x136.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-700x360.jpg"/>
<div class="border-tb th-border"></div>
<div class="border-tr th-border"></div>
<div class="border-bt th-border"></div>
<div class="border-bl th-border"></div>
<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Famoso anime japonês ganhará adaptação nos cinemas produzida por J.&hellip;" target="_self" href="http://www.portalmie.com/atualidade/2017/09/famoso-anime-japones-ganhara-adaptacao-nos-cinemas-produzida-por-j-j-abrams/">Famoso anime japonês ganhará adaptação nos cinemas produzida por J.&hellip;</a>
</h5>
<meta itemprop="datePublished" content="2017-09-29T01:02:38+00:00">
<meta itemprop="dateModified" content="2017-09-28T14:02:49+00:00">
</div>
</div>
</div>
</li>
</ul>
<div class="xt-spinner-wrap load-more"><div class="xt-spinner load-more sk-loading-text">Loading...</div></div><nav class="xt-news-pagination navigation paging-navigation type-load-more" data-type="load-more" data-position="top-right" data-animation="_fade" data-animationdir="left-right" data-instance="xtwidget6c5362d56acf7026baa34eafe4957ea9"><a data-page="2" data-direction="next" href="#" class="page-numbers next-page">Exibir mais itens</a></nav>
<script id="script_xtwidget6c5362d56acf7026baa34eafe4957ea9" class="widget-instance-script">var xtwidget6c5362d56acf7026baa34eafe4957ea9={title:"Not\u00edcias Recentes",action_title:"",action_obj_id:"",action_ext_link:"",css_animation:"",query_type:"most-recent",date_range:"",custom_query:"",selection:"",include_posts:"",related_to:"",related_to_type:"categories",category:"",exclude_category:"",query_post_formats:false,number:"4",offset:"",pagination:"load-more",pagination_position:"top-right",pagination_arrows_only:"",pagination_show_current:"",pagination_animation:"_fade",pagination_animation_direction:"left-right",pagination_max_pages:"6",pagination_infinite_max_pages:"",page:"",format:"",view:"list|thumb:small",grid_gutter:"",meta_options:"",meta_over_padding:"",show_title_on_hover:"",show_excerpt_on_hover:"",show_category_on_hover:"",image_height_type:"",image_height:"",columns_width:"",columns_posts_count:"",slider_height:"",thumbnails_size:"",featured_thumbnails_size:"",custom_thumbnails_size_w:"",custom_thumbnails_size_h:"",custom_featured_thumbnails_size_w:"",custom_featured_thumbnails_size_h:"",thumbnails_filter:"",embed_video:"",show_excerpt:false,show_excerpt_only_featured:"",show_date:false,show_date_only_featured:"",datetime_ago:"",show_author:false,show_author_only_featured:"",show_stats:false,show_stats_only_featured:"",show_category:false,show_category_only_featured:"",max_categories:"",title_length:"10",title_font_size:"",title_font_weight:"",title_line_height:"",title_margin_bottom:"",excerpt_length:"25",excerpt_font_size:"",excerpt_font_weight:"",excerpt_line_height:"",excerpt_margin_bottom:"",featured_title_length:"",featured_title_font_size:"",featured_title_font_weight:"",featured_title_line_height:"",featured_title_margin_bottom:"",featured_excerpt_length:"55",featured_excerpt_font_size:"",featured_excerpt_font_weight:"",featured_excerpt_line_height:"",featured_excerpt_margin_bottom:""};</script></div></div></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Mais Acessadas</h2><ul class='widgets-list-layout no-grav'>
<li>
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/comunidade/2017/09/brasileiro-furtou-20-carros-esportivos/" title="Brasileiro furtou 20 carros esportivos" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.portalmie.com/wp-content/uploads/2017/09/afr1709270046-p1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Brasileiro furtou 20 carros esportivos" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/comunidade/2017/09/brasileiro-furtou-20-carros-esportivos/" class="bump-view" data-bump-view="tp">
Brasileiro furtou 20 carros esportivos	</a>
</div>
</li>
<li>
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/passe-das-vias-expressas-so-para-turistas-estrangeiros-japoneses-se-revoltam/" title="Passe das vias expressas só para turistas estrangeiros: japoneses se revoltam" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.portalmie.com/wp-content/uploads/2017/09/K10011158531_1709271732_1709271751_01_03.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Passe das vias expressas só para turistas estrangeiros: japoneses se revoltam" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/passe-das-vias-expressas-so-para-turistas-estrangeiros-japoneses-se-revoltam/" class="bump-view" data-bump-view="tp">
Passe das vias expressas só para turistas estrangeiros: japoneses se revoltam	</a>
</div>
</li>
<li>
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/crime/2017/09/policia-procura-por-ladroes-estrangeiros/" title="Polícia procura por ladrões estrangeiros" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.portalmie.com/wp-content/uploads/2017/09/roubo.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Polícia procura por ladrões estrangeiros" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/crime/2017/09/policia-procura-por-ladroes-estrangeiros/" class="bump-view" data-bump-view="tp">
Polícia procura por ladrões estrangeiros	</a>
</div>
</li>
<li>
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/familia-processa-mitsubishi-por-bullying-causa-do-suicidio-do-filho/" title="Família processa Mitsubishi por bullying, causa do suicídio do filho" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.portalmie.com/wp-content/uploads/2017/09/afr1709270044-p1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Família processa Mitsubishi por bullying, causa do suicídio do filho" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/familia-processa-mitsubishi-por-bullying-causa-do-suicidio-do-filho/" class="bump-view" data-bump-view="tp">
Família processa Mitsubishi por bullying, causa do suicídio do filho	</a>
</div>
</li>
</ul>
</aside>	</aside>
</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">	<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
By
<span itemprop="name">
<a href="http://www.portalmie.com/author/redacao-portal-mie-2/" title="Posts de Redação Portal Mie" itemprop="url" rel="author">Redação Portal Mie</a>
</span>
</span>
</div><div class="smart-sidebar-item">	<time class=" xt-post-date" datetime="2017-09-29T01:37:14+00:00" itemprop="datePublished">29 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T12:40:17+00:00">
</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div></div>	</div>
</div>
<div class="small-12 medium-9 right column">
<div class="article-content">
<div class="xtss-above-post">
</div>
<center>
<head/><div id="banner1" style="display:none;">
<a href="http://portalmie.com/com?wp_ct=232" target="_blank"><img class="alignnone size-full wp-image-2913" src="http://www.portalmie.com/wp-content/uploads/2017/04/gif-alfa.gif.pagespeed.ce.yxzjqVogkJ.gif" alt="alfainter" width="380" height="70"/></a>
</div>
<div id="banner2" style="display:none;">
<a href="http://portalmie.com/com?wp_ct=11" target="_blank"><img class="alignnone" title="Bell Mart" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/bellmart-mobile2017-08.gif.pagespeed.ce.O3iE3UycVL.gif" alt="Bell Mart" width="380" height="70"/></a>
</div>
<div id="banner3" style="display:none;">
<a title="Sanshin Mudanças para o Brasil" href="http://portalmie.com/com?wp_ct=196" target="_blank"><img class="alignnone size-full wp-image-2651" src="http://portalmie.com/com/wp-content/uploads/2015/05/sanshin-mobile.gif.pagespeed.ce.svp9N815Xk.gif" alt="Sanshin Transportes para o Brasil" width="380" height="70"/></a>
</div>
<script>function disp(){var r=Math.round(Math.random()*2)+1;document.getElementById('banner'+r).style.display='block';}disp();</script>
</center>
<div class="fb-like" data-href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="post-body  xt-post-content" itemprop="articleBody">
<figure id="attachment_282690" style="width: 700px" class="wp-caption aligncenter"><img title=" Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de carros elétricos" alt="&nbspToyota, Mazda e Denso fundarão novas empresas de desenvolvimento de carros elétricos" data-attachment-id="282690" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/attachment/toyota-mazda-denso-face/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face.jpg" data-orig-size="835,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toyota Mazda Denso &#8211; Face" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-265x136.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-700x360.jpg" class="wp-image-282690 size-large" src="http://www.portalmie.com/wp-content/uploads/2017/09/xToyota-Mazda-Denso-Face-700x360.jpg.pagespeed.ic.t4lZCMSfKE.jpg" alt="" width="700" height="360" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/xToyota-Mazda-Denso-Face-700x360.jpg.pagespeed.ic.t4lZCMSfKE.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-163x84.jpg.pagespeed.ce.cdupP0tMCd.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-265x136.jpg.pagespeed.ce.SVWYMkXOax.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/xToyota-Mazda-Denso-Face-768x395.jpg.pagespeed.ic.5U_i0wP1n7.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/xToyota-Mazda-Denso-Face.jpg.pagespeed.ic.dJrh-3NKBX.jpg 835w" sizes="(max-width: 700px) 100vw, 700px"/><figcaption class="wp-caption-text">Toyota, Mazda e Denso fundarão em conjunto nova empresa para acelerar o desenvolvimento de carros elétricos</figcaption></figure>
<p>As empresas automobilísticas Toyota e Mazda, juntamente com a fabricante de peças de automóveis Denso, fundarão uma nova empresa para o desenvolvimento de carros elétricos. O objetivo do <em>joint venture </em>(empreendedorismo conjunto) é acelerar a produção de carros elétricos devido às previsões de expansão da demanda em meio ao aumento das regulamentações ambientais em todo o mundo, explicam as empresas. Os detalhes finais do <em>joint venture </em>ainda estão em discussão.</p>
<p>A Toyota e a Mazda ainda não haviam produzido massivamente carros elétricos, contudo, em agosto deste ano, elas concordaram em realizar aliança com envolvimento de capital e investimento mútuo de ¥50 bilhões, e estavam analisando os detalhes para promover o desenvolvimento de carros elétricos.</p>
<p>Segundo os responsáveis, as empresas consideraram que seria necessário acelerar a produção de ambas e anunciaram a fundação de uma nova empresa juntamente com a Denso, a maior fabricante de peças de automóveis.</p>
<p>As empresas pretendem apressar o desenvolvimento de peças que possam ser utilizadas em uma grande gama de automóveis para reduzir os enormes custos de produção e, em um momento posterior, expandir a aliança com outras empresas na área de automóveis elétricos.</p>
<p>Na China e na Europa, os maiores mercados mundiais de automóveis, as autoridades estão estudando a proibição da venda de carros movidos à gasolina para impedir a contaminação do ar, e renovando as medidas do &#8220;EV shift&#8221;, avanço na propagação dos carros elétricos.</p>
<p>Grandes empresas europeias e inclusive o grupo Nissan haviam anunciado a intenção de aumentar a produção de carros elétricos, mas o fato do principal grupo automobilístico ter entrado na jogada poderá movimentar o mercado e acirrar a competitividade entre as empresas.</p>
<pre>Fonte: NHK News</pre>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/" data-text="Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de carros elétricos" data-via="portalmiejp">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
</div>
<center>
<head/><div id="footer1" style="display:none;">
<a href="http://portalmie.com/com?wp_ct=232" target="_blank"><img class="alignnone size-full wp-image-2913" src="http://www.portalmie.com/wp-content/uploads/2017/04/gif-alfa.gif.pagespeed.ce.yxzjqVogkJ.gif" alt="alfainter" width="380" height="70"/></a>
</div>
<div id="footer2" style="display:none;">
<a href="http://portalmie.com/com?wp_ct=11" target="_blank"><img class="alignnone" title="Bell Mart" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/bellmart-mobile2017-08.gif.pagespeed.ce.O3iE3UycVL.gif" alt="Bell Mart" width="380" height="70"/></a>
</div>
<div id="footer3" style="display:none;">
<a title="Sanshin Mudanças para o Brasil" href="http://portalmie.com/com?wp_ct=196" target="_blank"><img class="alignnone size-full wp-image-2651" src="http://portalmie.com/com/wp-content/uploads/2015/05/sanshin-mobile.gif.pagespeed.ce.svp9N815Xk.gif" alt="Sanshin Transportes para o Brasil" width="380" height="70"/></a>
</div>
<script>function disp1(){var r=Math.round(Math.random()*2)+1;document.getElementById('footer'+r).style.display='block';}disp1();</script>
</center>
<hr class="comments-top">
<div id="comments_282685">
<h3 class="comment-reply-title">Deixe seu comentário nesta página!</h3>
<div class="fb-comments article-comments post-282685" data-href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="article-categories"><h5>Neste Artigo:</h5><ul><li><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/economia/" rel="category tag">Economia</a></li><li itemprop="articleSection"><a href="http://www.portalmie.com/category/atualidade/noticias-do-japao/tecnologia/" rel="category tag">Tecnologia</a></li></ul></div>
</div>
<!--relacionados-->
<h2>Outras Not&iacute;cias</h2>
<div style="display: block;" id="jp-relatedposts" class="jp-relatedposts">
<div class="jp-relatedposts-items jp-relatedposts-items-visual">
<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="107054" data-post-format="false">
<div style="height: 100px; overflow: hidden"><a href="http://www.portalmie.com/atualidade/noticias-do-japao/comportamento/2017/09/quase-50-dos-bebes-deixados-na-roda-dos-expostos-em-kumamoto-nasceram-sem-cuidados-medicos/"><img width="265" height="144" src="http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-265x144.jpg.pagespeed.ic.Ld4vlRkS5l.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-265x144.jpg.pagespeed.ic.Ld4vlRkS5l.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-163x89.jpg.pagespeed.ic.R5xnnrW4d4.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-768x417.jpg.pagespeed.ic.20Y8trRA6J.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-700x380.jpg.pagespeed.ic.ymGUQtixF5.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos.jpg.pagespeed.ic.7vwtd0iasl.jpg 790w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="282431" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/comportamento/2017/09/quase-50-dos-bebes-deixados-na-roda-dos-expostos-em-kumamoto-nasceram-sem-cuidados-medicos/attachment/roda-dos-expostos/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos.jpg" data-orig-size="790,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roda dos expostos" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos-265x144.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos-700x380.jpg"/></a></div>
<h4 class="jp-relatedposts-post-title">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/comportamento/2017/09/quase-50-dos-bebes-deixados-na-roda-dos-expostos-em-kumamoto-nasceram-sem-cuidados-medicos/">	<h4 class="bold xt-post-title" itemprop="headline">
47% dos bebês deixados na &#8216;roda dos expostos&#8217; em Kumamoto nasceram sem cuidados médicos
</h4>
</a></h4>
<p class="jp-relatedposts-post-date">	<time class=" xt-post-date" datetime="2017-09-29T01:44:00+00:00" itemprop="datePublished">29 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T21:55:26+00:00">
</p>
</div>
<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="107054" data-post-format="false">
<div style="height: 100px; overflow: hidden"><a href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/"><img width="265" height="136" src="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-265x136.jpg.pagespeed.ce.SVWYMkXOax.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-265x136.jpg.pagespeed.ce.SVWYMkXOax.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-163x84.jpg.pagespeed.ce.cdupP0tMCd.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/xToyota-Mazda-Denso-Face-768x395.jpg.pagespeed.ic.5U_i0wP1n7.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/xToyota-Mazda-Denso-Face-700x360.jpg.pagespeed.ic.t4lZCMSfKE.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/xToyota-Mazda-Denso-Face.jpg.pagespeed.ic.dJrh-3NKBX.jpg 835w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="282690" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/attachment/toyota-mazda-denso-face/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face.jpg" data-orig-size="835,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toyota Mazda Denso &#8211; Face" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-265x136.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/Toyota-Mazda-Denso-Face-700x360.jpg"/></a></div>
<h4 class="jp-relatedposts-post-title">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/economia/2017/09/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos/">	<h4 class="bold xt-post-title" itemprop="headline">
Toyota, Mazda e Denso fundarão novas empresas de desenvolvimento de carros elétricos
</h4>
</a></h4>
<p class="jp-relatedposts-post-date">	<time class=" xt-post-date" datetime="2017-09-29T01:37:14+00:00" itemprop="datePublished">29 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T12:40:17+00:00">
</p>
</div>
<p></p>
<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="107054" data-post-format="false">
<div style="height: 100px; overflow: hidden"><a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/aeroporto-de-haneda-expande-para-acomodar-mais-voos-internacionais/"><img width="265" height="144" src="http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-265x144.jpg.pagespeed.ic.zzHeevxWLB.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-265x144.jpg.pagespeed.ic.zzHeevxWLB.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-163x89.jpg.pagespeed.ic.6jDVOj4H6k.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-768x417.jpg.pagespeed.ic.3fUo4VaLyj.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-700x380.jpg.pagespeed.ic.u3-Low79NT.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2.jpg.pagespeed.ic.kCwNGKjxCD.jpg 790w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="282637" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/aeroporto-de-haneda-expande-para-acomodar-mais-voos-internacionais/attachment/aeroporto-11/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2.jpg" data-orig-size="790,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aeroporto" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2-265x144.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2-700x380.jpg"/></a></div>
<h4 class="jp-relatedposts-post-title">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/aeroporto-de-haneda-expande-para-acomodar-mais-voos-internacionais/">	<h4 class="bold xt-post-title" itemprop="headline">
Aeroporto de Haneda expande para acomodar mais voos internacionais
</h4>
</a></h4>
<p class="jp-relatedposts-post-date">	<time class=" xt-post-date" datetime="2017-09-29T01:12:02+00:00" itemprop="datePublished">29 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T22:00:18+00:00">
</p>
</div>
<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="107054" data-post-format="false">
<div style="height: 100px; overflow: hidden"><a href="http://www.portalmie.com/atualidade/2017/09/famoso-anime-japones-ganhara-adaptacao-nos-cinemas-produzida-por-j-j-abrams/"><img width="265" height="136" src="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-265x136.jpg.pagespeed.ce.mZn0UrBVA1.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-265x136.jpg.pagespeed.ce.mZn0UrBVA1.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-163x84.jpg.pagespeed.ce.-AvF1XvVhV.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-768x395.jpg.pagespeed.ce.TfEU3LHPWH.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-700x360.jpg.pagespeed.ce.i-k-188Kpr.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face.jpg.pagespeed.ce.l2P6di65w3.jpg 835w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="282674" data-permalink="http://www.portalmie.com/atualidade/2017/09/famoso-anime-japones-ganhara-adaptacao-nos-cinemas-produzida-por-j-j-abrams/attachment/kimi-no-na-wa-abrams-face/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face.jpg" data-orig-size="835,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kimi no Na Wa Abrams &#8211; Face" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-265x136.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/Kimi-no-Na-Wa-Abrams-Face-700x360.jpg"/></a></div>
<h4 class="jp-relatedposts-post-title">
<a href="http://www.portalmie.com/atualidade/2017/09/famoso-anime-japones-ganhara-adaptacao-nos-cinemas-produzida-por-j-j-abrams/">	<h4 class="bold xt-post-title" itemprop="headline">
Famoso anime japonês ganhará adaptação nos cinemas produzida por J. J. Abrams
</h4>
</a></h4>
<p class="jp-relatedposts-post-date">	<time class=" xt-post-date" datetime="2017-09-29T01:02:38+00:00" itemprop="datePublished">29 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T14:02:49+00:00">
</p>
</div>
<p></p>
<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="107054" data-post-format="false">
<div style="height: 100px; overflow: hidden"><a href="http://www.portalmie.com/atualidade/cotidiano/saude/2017/09/pessoas-que-consomem-bastante-peixe-e-frutos-do-mar-tem-menos-chance-de-sofrer-depressao/"><img width="265" height="136" src="http://www.portalmie.com/wp-content/uploads/2017/09/Shibuya-Wagon-Face-1-265x136.jpg.pagespeed.ce.3Cy5VawPSw.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/Shibuya-Wagon-Face-1-265x136.jpg.pagespeed.ce.3Cy5VawPSw.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/Shibuya-Wagon-Face-1-163x84.jpg.pagespeed.ce.mP7B3N3NHw.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/xShibuya-Wagon-Face-1-768x395.jpg.pagespeed.ic.YQ0JTT3t6s.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/xShibuya-Wagon-Face-1-700x360.jpg.pagespeed.ic.sZXP0ifeKo.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/xShibuya-Wagon-Face-1.jpg.pagespeed.ic.oK8jBAARUi.jpg 835w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="282551" data-permalink="http://www.portalmie.com/atualidade/cotidiano/saude/2017/09/pessoas-que-consomem-bastante-peixe-e-frutos-do-mar-tem-menos-chance-de-sofrer-depressao/attachment/shibuya-wagon-face-2/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/Shibuya-Wagon-Face-1.jpg" data-orig-size="835,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shibuya Wagon &#8211; Face" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/Shibuya-Wagon-Face-1-265x136.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/Shibuya-Wagon-Face-1-700x360.jpg"/></a></div>
<h4 class="jp-relatedposts-post-title">
<a href="http://www.portalmie.com/atualidade/cotidiano/saude/2017/09/pessoas-que-consomem-bastante-peixe-e-frutos-do-mar-tem-menos-chance-de-sofrer-depressao/">	<h4 class="bold xt-post-title" itemprop="headline">
Pessoas que consomem bastante peixe e frutos do mar têm menos risco de depressão
</h4>
</a></h4>
<p class="jp-relatedposts-post-date">	<time class=" xt-post-date" datetime="2017-09-29T00:45:39+00:00" itemprop="datePublished">29 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T17:42:01+00:00">
</p>
</div>
<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="107054" data-post-format="false">
<div style="height: 100px; overflow: hidden"><a href="http://www.portalmie.com/atualidade/aconteceu-hoje/2017/09/28set-aconteceu-hoje-principais-noticias-no-portal-mie-2/"><img width="265" height="144" src="http://www.portalmie.com/wp-content/uploads/2017/09/x28-set-265x144.jpg.pagespeed.ic.7tlvgcCLzX.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/x28-set-265x144.jpg.pagespeed.ic.7tlvgcCLzX.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/x28-set-163x89.jpg.pagespeed.ic.rRv4k-n1he.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/x28-set-768x417.jpg.pagespeed.ic.nLxt9juGMF.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/x28-set-700x380.jpg.pagespeed.ic.KN53HgB1iU.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/x28-set.jpg.pagespeed.ic.RICUamL-q2.jpg 790w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="282750" data-permalink="http://www.portalmie.com/atualidade/aconteceu-hoje/2017/09/28set-aconteceu-hoje-principais-noticias-no-portal-mie-2/attachment/28-set-2/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/28-set.jpg" data-orig-size="790,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28 set" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/28-set-265x144.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/28-set-700x380.jpg"/></a></div>
<h4 class="jp-relatedposts-post-title">
<a href="http://www.portalmie.com/atualidade/aconteceu-hoje/2017/09/28set-aconteceu-hoje-principais-noticias-no-portal-mie-2/">	<h4 class="bold xt-post-title" itemprop="headline">
28/Set Aconteceu Hoje – Principais notícias no Portal Mie!
</h4>
</a></h4>
<p class="jp-relatedposts-post-date">	<time class=" xt-post-date" datetime="2017-09-28T16:59:50+00:00" itemprop="datePublished">28 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T16:59:50+00:00">
</p>
</div>
<p></p>
<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="107054" data-post-format="false">
<div style="height: 100px; overflow: hidden"><a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/peca-aviao-encontrada-em-terreno-de-fabrica-em-ibaraki-e-da-empresa-aerea-ana/"><img width="265" height="144" src="http://www.portalmie.com/wp-content/uploads/2017/09/xpeca-de-aviao-265x144.jpg.pagespeed.ic.YpLROUco7R.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/xpeca-de-aviao-265x144.jpg.pagespeed.ic.YpLROUco7R.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/xpeca-de-aviao-163x89.jpg.pagespeed.ic.YtnDAREcyN.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/xpeca-de-aviao-768x417.jpg.pagespeed.ic.oic2K1ngoi.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/xpeca-de-aviao-700x380.jpg.pagespeed.ic.tcJJyKd4RY.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/xpeca-de-aviao.jpg.pagespeed.ic.--ASZkvKwz.jpg 790w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="282743" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/peca-aviao-encontrada-em-terreno-de-fabrica-em-ibaraki-e-da-empresa-aerea-ana/attachment/peca-de-aviao/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/peca-de-aviao.jpg" data-orig-size="790,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peca de aviao" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/peca-de-aviao-265x144.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/peca-de-aviao-700x380.jpg"/></a></div>
<h4 class="jp-relatedposts-post-title">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/peca-aviao-encontrada-em-terreno-de-fabrica-em-ibaraki-e-da-empresa-aerea-ana/">	<h4 class="bold xt-post-title" itemprop="headline">
Peça de avião encontrada em terreno de fábrica em Ibaraki é da empresa aérea ANA
</h4>
</a></h4>
<p class="jp-relatedposts-post-date">	<time class=" xt-post-date" datetime="2017-09-28T16:41:35+00:00" itemprop="datePublished">28 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T16:48:03+00:00">
</p>
</div>
<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="107054" data-post-format="false">
<div style="height: 100px; overflow: hidden"><a href="http://www.portalmie.com/atualidade/noticias-do-japao/crime/2017/09/policia-procura-por-ladroes-estrangeiros/"><img width="265" height="156" src="http://www.portalmie.com/wp-content/uploads/2017/09/roubo-265x156.jpg.pagespeed.ce.3TeHTfji4M.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/roubo-265x156.jpg.pagespeed.ce.3TeHTfji4M.jpg 265w, http://www.portalmie.com/wp-content/uploads/2017/09/roubo-163x96.jpg.pagespeed.ce.S_5K0LXsbo.jpg 163w, http://www.portalmie.com/wp-content/uploads/2017/09/xroubo-768x451.jpg.pagespeed.ic.XEv5YhccMv.jpg 768w, http://www.portalmie.com/wp-content/uploads/2017/09/xroubo-700x411.jpg.pagespeed.ic.I6pUXgX8YA.jpg 700w, http://www.portalmie.com/wp-content/uploads/2017/09/xroubo.jpg.pagespeed.ic.6Jjo1MMZuO.jpg 800w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="282713" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/crime/2017/09/policia-procura-por-ladroes-estrangeiros/attachment/roubo-7/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/roubo.jpg" data-orig-size="800,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roubo" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/roubo-265x156.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/roubo-700x411.jpg"/></a></div>
<h4 class="jp-relatedposts-post-title">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/crime/2017/09/policia-procura-por-ladroes-estrangeiros/">	<h4 class="bold xt-post-title" itemprop="headline">
Polícia procura por ladrões estrangeiros
</h4>
</a></h4>
<p class="jp-relatedposts-post-date">	<time class=" xt-post-date" datetime="2017-09-28T15:16:14+00:00" itemprop="datePublished">28 de setembro de 2017</time>
<meta itemprop="dateModified" content="2017-09-28T15:16:14+00:00">
</p>
</div>
</div>
</div>
<!--relacionados-->
<div class="row collapse">
<div class="small-12 column">
<!-- After Content Widget Zone-->
<!-- End After Content Widget Zone-->
</div>
</div>
</div>
<div class="article-end"></div>
<!-- End Artcle Content -->
</div>
<div class="row collapse">
<div class="small-12 column">
<!-- After Content Widget Zone-->
<!-- End After Content Widget Zone-->
</div>
</div>
</article>
</div>
<!-- End Main Content -->
</div>
</div>
</div>
<!-- Post Bottom Widget Zone-->
<!-- Post Bottom Widget Zone-->
</div>
</div>
</div>
<div class="post-nav prev show-always">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/aeroporto-de-haneda-expande-para-acomodar-mais-voos-internacionais/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-165x110.jpg.pagespeed.ic.xGKaTA7-Ex.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-165x110.jpg.pagespeed.ic.xGKaTA7-Ex.jpg 165w, http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-270x180.jpg.pagespeed.ic.LioU2gvAe5.jpg 270w, http://www.portalmie.com/wp-content/uploads/2017/09/xaeroporto-2-480x320.jpg.pagespeed.ic.CY8uOwaK7p.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="282637" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/sociedade-2/2017/09/aeroporto-de-haneda-expande-para-acomodar-mais-voos-internacionais/attachment/aeroporto-11/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2.jpg" data-orig-size="790,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aeroporto" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2-265x144.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/aeroporto-2-700x380.jpg"/></span> <span class="desc">Aeroporto de Haneda expande para acomodar mais voos internacionais</span></a>
<div class="nav-label">Previous</div>
</div>
<div class="post-nav next show-always">
<a href="http://www.portalmie.com/atualidade/noticias-do-japao/comportamento/2017/09/quase-50-dos-bebes-deixados-na-roda-dos-expostos-em-kumamoto-nasceram-sem-cuidados-medicos/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-165x110.jpg.pagespeed.ic.bD3K73zaH_.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-165x110.jpg.pagespeed.ic.bD3K73zaH_.jpg 165w, http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-270x180.jpg.pagespeed.ic.ZOSOFvm-V8.jpg 270w, http://www.portalmie.com/wp-content/uploads/2017/09/xroda-dos-expostos-480x320.jpg.pagespeed.ic.9ux7gB1krC.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="282431" data-permalink="http://www.portalmie.com/atualidade/noticias-do-japao/comportamento/2017/09/quase-50-dos-bebes-deixados-na-roda-dos-expostos-em-kumamoto-nasceram-sem-cuidados-medicos/attachment/roda-dos-expostos/" data-orig-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos.jpg" data-orig-size="790,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roda dos expostos" data-image-description="" data-medium-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos-265x144.jpg" data-large-file="http://www.portalmie.com/wp-content/uploads/2017/09/roda-dos-expostos-700x380.jpg"/></span> <span class="desc">47% dos bebês deixados na 'roda dos expostos' em Kumamoto nasceram sem cuidados médicos</span></a>
<div class="nav-label">Próximo.</div>
</div>
<!-- Footer -->
<footer class="footer_wrapper hide-on-mobile-menu loaded">
<!-- Footer Widget Zone-->
<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
<hr>
<div class="row stretch collapse">
<div class="medium-4 large-4 column">
<aside id="search-12" class="widget widget_search"><h3 class="widgettitle">Busca no Portal</h3>
<form class="search-form" action="http://www.portalmie.com/">
<label for="s">
<input type="text" value="" class="search-field" name="s" id="s"/>
</label>
<button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button>
</form></aside>
</div>
<div class="medium-4 large-4 column">
<aside id="nav_menu-18" class="widget widget_nav_menu"><h3 class="widgettitle">Seções</h3><div class="menu-secoes-do-portal-container"><ul id="menu-secoes-do-portal" class="menu"><li id="menu-item-161251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-161251"><a href="http://www.portalmie.com/">Home Portal Mie</a></li>
<li id="menu-item-161252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161252"><a href="http://www.portalmie.com/atualidade/">Notícias e Atualidades</a></li>
<li id="menu-item-161253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161253"><a href="http://www.portalmie.com/eventos_/">Eventos Portal Mie</a></li>
<li id="menu-item-161254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161254"><a href="http://www.portalmie.com/magazine/">Magazine Portal Mie</a></li>
<li id="menu-item-161255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161255"><a href="http://www.portalmie.com/tv/">TV Portal</a></li>
</ul></div></aside>
</div>
</div>
</div>
<!-- End Footer Widget Zone-->
<div class="subfooter has-back-to-top has-copyright-right">
<div class="row">
<div class="large-12 column">
<a id="back-to-top" class="subfooter-back-to-top right" href="#">
<i class="fa fa-caret-up"></i>
<span>Voltar ao topo</span>
</a>
<div class="subfooter-copyright inline right">
<p>© 2015 Portal Mie - Para o Japão e para o Mundo</p>
</div>
</div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>
</div>
<!-- End Main Content and Sidebar -->
</div>
</div>
<script>(function(){if(document.cookie.indexOf('xt_retina')==-1){var date=new Date();date.setTime(date.getTime()+3600000);var is_retina='0';if('devicePixelRatio'in window&&window.devicePixelRatio==2){is_retina='1';}document.cookie='xt_retina='+is_retina+';'+' expires='+date.toUTCString()+'; path=/';}})();</script>
<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="8719e865a0" style="display: none;">
<div id="ajax-login-register-target" class="ajax-login-register-dialog">
<div class="xt-spinner-wrap "><div class="xt-spinner sk-loading-text">Loading...</div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="ae3ed6a4ce" style="display:none;">
<div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
<div class="xt-spinner-wrap "><div class="xt-spinner sk-loading-text">Loading...</div></div>	</div>
</div>
<script>window.WPCOM_sharing_counts={"http:\/\/www.portalmie.com\/atualidade\/noticias-do-japao\/economia\/2017\/09\/toyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos\/":282685};</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<script>function renderGooglePlus1(){if('undefined'===typeof gapi){return;}jQuery('.g-plus').each(function(){var $button=jQuery(this);if(!$button.data('gplus-rendered')){gapi.plusone.render(this,{href:$button.attr('data-href'),size:$button.attr('data-size'),annotation:$button.attr('data-annotation')});$button.data('gplus-rendered',true);}});}(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML='{"parsetags": "explicit"}';po.onload=renderGooglePlus1;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();jQuery(document.body).on('post-load',renderGooglePlus1);</script>
<script>jQuery(document).ready(function(){jQuery.getScript('https://platform.linkedin.com/in.js?async=true',function success(){IN.init();});});jQuery(document.body).on('post-load',function(){if(typeof IN!='undefined')IN.parse();});</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.portalmie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script defer>//<![CDATA[
!function(t){function e(){var e,i,n={height:d.innerHeight,width:d.innerWidth};return n.height||(e=a.compatMode,(e||!t.support.boxModel)&&(i="CSS1Compat"===e?f:a.body,n={height:i.clientHeight,width:i.clientWidth})),n}function i(){var e={top:d.pageYOffset||f.scrollTop||a.body.scrollTop,left:d.pageXOffset||f.scrollLeft||a.body.scrollLeft};return t("header").length>0&&(e.top=e.top+(t("header").outerHeight()+10)),e}function n(){var n,l=t(),a=0;if(t.each(r,function(t,e){var i=e.data.selector,n=e.$element;l=l.add(i?n.find(i):n)}),n=l.length)for(o=o||e(),h=h||i();n>a;a++)if(t.contains(f,l[a])){var d,c,p,g=t(l[a]),s={height:g.height(),width:g.width()},u=g.offset(),v=g.data("inview");if(!h||!o)return;u.top+s.height>h.top&&u.top<h.top+o.height&&u.left+s.width>h.left&&u.left<h.left+o.width?(d=h.left>u.left?"right":h.left+o.width<u.left+s.width?"left":"both",c=h.top>u.top?"bottom":h.top+o.height<u.top+s.height?"top":"both",p=d+"-"+c,v&&v===p||g.data("inview",p).trigger("inview",[!0,d,c])):v&&g.data("inview",!1).trigger("inview",[!1])}}var o,h,l,r={},a=document,d=window,f=a.documentElement,c=t.expando;t.event.special.inview={add:function(e){r[e.guid+"-"+this[c]]={data:e,$element:t(this)},l||t.isEmptyObject(r)||(l=setInterval(n,250))},remove:function(e){try{delete r[e.guid+"-"+this[c]]}catch(i){}t.isEmptyObject(r)&&(clearInterval(l),l=null)}},t(d).bind("scroll resize scrollstop",function(){o=h=null}),!f.addEventListener&&f.attachEvent&&f.attachEvent("onfocusin",function(){h=null})}(jQuery);
//]]></script>
<script>//<![CDATA[
var ss_vars={"ajaxurl":"http:\/\/www.portalmie.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.portalmie.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
//]]></script>
<script defer>//<![CDATA[
jQuery(document).ready(function(a){var t={};t.ajaxing=!1,t.cache={},t.init=function(){a(".xt-social-share-insert").off("inview"),a(".xt-social-share-insert").on("inview",function(e,i,s,n){a(this);if(i){var r=a(this),c=r.data("post");r.removeData("post");var o,d=r.data();if(r.html('<img src="'+ss_vars.imgpath+'/ajax-loader.gif">'),"undefined"!=typeof t.cache[c]){o=a(t.cache[c]),"undefined"!=typeof d.extra_class&&o.addClass(d.extra_class),r.replaceWith(o);try{FB.XFBML.parse()}catch(f){}return!0}t.ajaxing||(t.ajaxing=!0,a.ajax({url:ss_vars.ajaxurl,type:"POST",dataType:"html",data:{action:"ajax_load_socialshare",post_id:c,params:d}}).done(function(e){r.fadeOut(function(){t.cache[c]=e,o=a(e),"undefined"!=typeof d.extra_class&&o.addClass(d.extra_class),r.replaceWith(o);try{FB.XFBML.parse()}catch(i){}t.ajaxing=!1,t.init()})}))}})},t.init()});
//]]></script>
<script src='http://www.portalmie.com/wp-includes/js/jquery/ui/core.min.js,qver=1.11.4.pagespeed.jm.kez1sYnsmB.js' defer></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739' defer></script>
<script src='http://www.portalmie.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js.pagespeed.ce.DyFa1p7E8X.js' defer></script>
<script src='http://www.portalmie.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js,qver=5.3.pagespeed.jm.pcNPmj-8Bj.js' defer></script>
<script src='http://www.portalmie.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js.pagespeed.ce.-MSMXA2mLG.js' defer></script>
<script src='http://www.portalmie.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js.pagespeed.ce.oLFu5YU0B3.js' defer></script>
<script defer>//<![CDATA[
;(function(e){e.fn.visible=function(t,n,r){var i=e(this).eq(0),s=i.get(0),o=e(window),u=o.scrollTop(),a=u+o.height(),f=o.scrollLeft(),l=f+o.width(),c=i.offset().top,h=c+i.height(),p=i.offset().left,d=p+i.width(),v=t===true?h:c,m=t===true?c:h,g=t===true?d:p,y=t===true?p:d,b=n===true?s.offsetWidth*s.offsetHeight:true,r=r?r:"both";if(r==="both")return!!b&&m<=a&&v>=u&&y<=l&&g>=f;else if(r==="vertical")return!!b&&m<=a&&v>=u;else if(r==="horizontal")return!!b&&y<=l&&g>=f}})(jQuery);
//]]></script>
<script src='http://www.portalmie.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js.pagespeed.ce.7VOMQUi9Iq.js' defer></script>
<script>//<![CDATA[
var xt_vars={"ajaxurl":"http:\/\/www.portalmie.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.portalmie.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.portalmie.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"1","spinner":"<div class=\"xt-spinner-wrap \"><div class=\"xt-spinner sk-loading-text\">Loading...<\/div><\/div>","custom_js":""};
//]]></script>
<script src='http://www.portalmie.com/wp-content/themes/goodnews/assets/js/all.min.js,qver=1.0.pagespeed.jm.Re_Z0goy5u.js' defer></script>
<script defer>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>
<script src='http://www.portalmie.com/wp-content/plugins/jetpack/_inc/spin.js,qver=1.3.pagespeed.jm.6_ws_bQlbH.js' defer></script>
<script defer>//<![CDATA[
(function(factory){if(typeof exports=='object'){factory(require('jquery'),require('spin'))}else if(typeof define=='function'&&define.amd){define(['jquery','spin'],factory)}else{if(!window.Spinner)throw new Error('Spin.js not present')
factory(window.jQuery,window.Spinner)}}(function($,Spinner){$.fn.spin=function(opts,color){return this.each(function(){var $this=$(this),data=$this.data();if(data.spinner){data.spinner.stop();delete data.spinner;}if(opts!==false){opts=$.extend({color:color||$this.css('color')},$.fn.spin.presets[opts]||opts)
if(typeof opts.right!=='undefined'&&typeof opts.length!=='undefined'&&typeof opts.width!=='undefined'&&typeof opts.radius!=='undefined'){var pad=$this.css('padding-left');pad=(typeof pad==='undefined')?0:parseInt(pad,10);opts.left=$this.outerWidth()-(2*(opts.length+opts.width+opts.radius))-pad-opts.right;delete opts.right;}data.spinner=new Spinner(opts).spin(this)}})}
$.fn.spin.presets={tiny:{lines:8,length:2,width:2,radius:3},small:{lines:8,length:4,width:3,radius:5},large:{lines:10,length:8,width:4,radius:8}}}));(function($){$.fn.spin.presets.wp={trail:60,speed:1.3};$.fn.spin.presets.small=$.extend({lines:8,length:2,width:2,radius:3},$.fn.spin.presets.wp);$.fn.spin.presets.medium=$.extend({lines:8,length:4,width:3,radius:5},$.fn.spin.presets.wp);$.fn.spin.presets.large=$.extend({lines:10,length:6,width:4,radius:7},$.fn.spin.presets.wp);$.fn.spin.presets['small-left']=$.extend({left:5},$.fn.spin.presets.small);$.fn.spin.presets['small-right']=$.extend({right:5},$.fn.spin.presets.small);$.fn.spin.presets['medium-left']=$.extend({left:5},$.fn.spin.presets.medium);$.fn.spin.presets['medium-right']=$.extend({right:5},$.fn.spin.presets.medium);$.fn.spin.presets['large-left']=$.extend({left:5},$.fn.spin.presets.large);$.fn.spin.presets['large-right']=$.extend({right:5},$.fn.spin.presets.large);})(jQuery);
//]]></script>
<script>//<![CDATA[
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.portalmie.com\/wp-admin\/admin-ajax.php","nonce":"ef8e3a1c76","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.portalmie.com\/wp-login.php?itsec-hb-token=entrar&redirect_to=http%3A%2F%2Fwww.portalmie.com%2Fatualidade%2Fnoticias-do-japao%2Feconomia%2F2017%2F09%2Ftoyota-mazda-e-denso-fundarao-novas-empresas-de-desenvolvimento-de-carros-eletricos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
//]]></script>
<script src='http://www.portalmie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js,qver=20170209.pagespeed.jm.9p6IHpPRq3.js' defer></script>
<script>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1"};
//]]></script>
<script src='http://www.portalmie.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js,qver=5.3.pagespeed.jm.wgTLulNvrc.js' defer></script>
<script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<script src='https://stats.wp.com/e-201739.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.3',blog:'91579224',post:'282685',tz:'9',srv:'www.portalmie.com'}]);_stq.push(['clickTrackerInit','91579224','282685']);</script>
<script src="http://www.portalmie.com/allscripts/js/jssor/js/jssor.slider.min.js.pagespeed.jm.8pLxAkGxiZ.js"></script>
<script>jssor_slider1_starter=function(containerId){var options={$AutoPlay:true,$AutoPlaySteps:1,$AutoPlayInterval:0,$PauseOnHover:4,$ArrowKeyNavigation:true,$SlideEasing:$JssorEasing$.$EaseLinear,$SlideDuration:10000,$MinDragOffsetToSlide:20,$SlideWidth:310,$SlideSpacing:0,$DisplayPieces:7,$ParkingPosition:0,$UISearchMode:1,$PlayOrientation:1,$DragOrientation:1};var jssor_slider1=new $JssorSlider$(containerId,options);function ScaleSlider(){var parentWidth=jssor_slider1.$Elmt.parentNode.clientWidth;if(parentWidth)jssor_slider1.$ScaleWidth(Math.min(parentWidth,1800));else
$Jssor$.$Delay(ScaleSlider,1);}ScaleSlider();$Jssor$.$AddEvent(window,"load",ScaleSlider);$Jssor$.$AddEvent(window,"resize",$Jssor$.$WindowResizeFilter(window,ScaleSlider));$Jssor$.$AddEvent(window,"orientationchange",ScaleSlider);};</script>
<div style="height: 180px">.</div>
<style>article .post-body h6:not(.widgettitle){margin-bottom:10px;font-size:10px;font-weight:100}@media only screen and (min-device-width:275px) and (max-device-width:849px){.inner_wrapper h6{font-size:10px;font-weight:100}}.embed-vimeo iframe{width:100%;min-height:300px}.fixedBar{bottom:0;left:0;padding:0 0;position:fixed;font-size:16px;width:100%;z-index:999;float:left;vertical-align:middle;margin:0 0 0;opacity:.95;height:120px}.boxfloat{text-align:center;width:1800px;margin:0 auto;opacity:1}.boxfloat img{max-height:120px;max-width:300px;margin:auto;border:1px solid #ccc}#slider1_container{position:relative;bottom:0;left:0;width:1800px;height:120px;overflow:hidden;margin-top:0}.slides{cursor:move;position:absolute;left:0;top:0;width:1800px;height:120px;overflow:hidden}.boxfloat #medio img{max-height:120px;max-width:190px;margin-left:40px}@media only screen and (min-device-width:275px) and (max-device-width:667px){.fixedBar{bottom:0;left:0;padding:0 0;position:fixed;width:100%;z-index:999;float:left;vertical-align:middle;margin:0 0 0;opacity:.95;height:100px}.boxfloat{text-align:center;width:1000px;margin:0 auto;opacity:1}.boxfloat img{max-height:100px;max-width:250px}#slider1_container{position:relative;bottom:0;left:0;width:1000px;height:100px;overflow:hidden}.slides{cursor:move;position:absolute;left:0;top:0;width:1000px;height:100px;overflow:hidden}.boxfloat #medio img{max-height:100px;max-width:145px;margin-left:40px}.bannersuperior a img,.bannersuperior{border:1px solid #ccc}}@media only screen and (min-device-width:275px) and (max-device-width:700px){.jetpack-slideshow{height:210px!important;z-index:9999}.jetpack-slideshow .slideshow-slide{line-height:210px!important}}@media only screen and (min-device-width:800px){.jetpack-slideshow{z-index:9999}}.wp-caption.alignleft{margin:5px 5px 5px 0}</style>
<div class="fixedBar">
<div class="boxfloat">
<div id="slider1_container">
<!-- Loading Screen -->
<div u="loading" style="position: absolute; top: 0px; left: 0px;">
<div style="filter: alpha(opacity=70); opacity:0.7; position: absolute; display: block;
                background-color: #000; top: 0px; left: 0px;width: 100%;height:100%;">
</div>
<div style="position:absolute;display:block;background:url(http://www.portalmie.com/allscripts/loading.gif) no-repeat center center;top:0;left:0;width:100%;height:100%">
</div>
</div>
<!-- Slides Container -->
<div u="slides" class="slides">
<head/><div class="interno"><a title="au - telefonia movel no Japao" href="http://www.portalmie.com/com?wp_ct=269" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xau1.jpg.pagespeed.ic.nPDz9n3gjK.jpg" alt="au - telefonia movel no Japao"/></a></div>
<div class="interno"><a title="Passagens Aéreas para o Brasil" href="http://www.portalmie.com/com?wp_ct=227" target="_blank"><img u="image" src="http://www.portalmie.com/wp-content/uploads/2017/04/xxalfa-2.jpg,Mic.iarIRIaBbp.jpg.pagespeed.ic.7PUmTgHHbG.jpg" alt="Passagens Aereas para o Brasil"/></a></div>
<div class="interno"><a title="au - telefonia movel no Japao" href="http://www.portalmie.com/com?wp_ct=269" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xau2.jpg.pagespeed.ic.on6--IhF9N.jpg" alt="au - telefonia movel no Japao"/></a></div>
<div class="interno"><a title="Gaios Home" href="http://www.portalmie.com/com?wp_ct=50" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xBanner-Gaios.jpg.pagespeed.ic.ao-MJ3y3KH.jpg" alt="Casa Própria no Japão"/></a></div>
<div class="interno"><a title="au - telefonia movel no Japao" href="http://www.portalmie.com/com?wp_ct=269" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xau3.jpg.pagespeed.ic.blEcFUhGIr.jpg" alt="au - telefonia movel no Japao"/></a></div>
<div class="interno"><a title="Sanshin Transportes" href="http://www.portalmie.com/com?wp_ct=196" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xsanshin-mudancas1.jpg.pagespeed.ic.yUUEglZRT1.jpg" alt="Mudanças para o Brasil"/></a></div>
<div class="interno"><a title="Produtos Brasileiros no Japão" href="http://www.portalmie.com/com?wp_ct=11" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xbell-mart-2017-03-1.jpg.pagespeed.ic.31wHZDAAKM.jpg" alt="Produtos Brasileiros no Japão"/></a></div>
<div class="interno"><a title="au - telefonia movel no Japao" href="http://www.portalmie.com/com?wp_ct=269" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xau4.jpg.pagespeed.ic.POx5ziWwL4.jpg" alt="au - telefonia movel no Japao"/></a></div>
<div class="interno"><a title="Produtos Brasileiros no Japão - Mugen Foods" href="http://www.portalmie.com/com?wp_ct=229" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xmugen-portal2-1.jpg.pagespeed.ic.OGgDTATP80.jpg" alt="Produtos Brasileiros no Japão - Mugen Foods"/></a></div>
<div class="interno"><a title="Clínica Dental ai - atendimento em português" href="http://www.portalmie.com/com?wp_ct=262" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xclinica-dental-ai.png.pagespeed.ic.w6zKuFypNe.jpg" alt="Clínica Dental ai - atendimento em português"/></a></div>
<div class="interno"><a title="Baladas no Japão" href="http://www.portalmie.com/casa/sonic/" onclick="return TrackClick('http%3A%2F%2Fwww.portalmie.com%2Fcasa%2Fsonic%2F','Baladas+no+Jap%C3%A3o')" target="_blank"><img u="image" src="http://www.portalmie.com/com/wp-content/uploads/2015/05/xsonic.jpg.pagespeed.ic.Y5h9tglFXB.jpg" alt="Baladas no Japão"/></a></div>
</div>
</div>
<script>function shuffle(elems){allElems=(function(){var ret=[],l=elems.length;while(l--){ret[ret.length]=elems[l];}return ret;})();var shuffled=(function(){var l=allElems.length,ret=[];while(l--){var random=Math.floor(Math.random()*allElems.length),randEl=allElems[random].cloneNode(true);allElems.splice(random,1);ret[ret.length]=randEl;}return ret;})(),l=elems.length;while(l--){elems[l].parentNode.insertBefore(shuffled[l],elems[l].nextSibling);elems[l].parentNode.removeChild(elems[l]);}}shuffle(document.getElementsByClassName('interno1'));</script>
<script>jssor_slider1_starter('slider1_container');</script>
</div>
</div>
</body>
</html>